No funciona la luz trasera, como saco el portalampara?

Ver el tema anterior Ver el tema siguiente Ir abajo

No funciona la luz trasera, como saco el portalampara?

Mensaje por mdq125 el Dom 11 Mayo 2014, 22:50

Hola amigos, les cuento que la luz trasera no me funciona, la de freno si. No es el foco porque lo cambie y sigue con el problema, tenia pensado sacar el portalampara, pero nose si sera problema de algun cable, que puede ser? Como saco el portalampara? hay que sacar el asiento? graciasssss!!
avatar
mdq125

Mensajes : 43
Fecha de inscripción : 24/05/2011
Edad : 38
Localización : Mar del Plata

Volver arriba Ir abajo

Re: No funciona la luz trasera, como saco el portalampara?

Mensaje por Zass el Lun 12 Mayo 2014, 00:39

jaja eso mismo me paso con el suzuki ax 100 q tenia antes,pero era al revez,la luz me andaba pero la luz de stop no,cambie foco y nada,asi q despues me canse y la vendi con ese problemita,para mi lo q te pasa a vos es algun cable cortado o el portalamaparas sulfatado

Zass

Mensajes : 25
Fecha de inscripción : 23/03/2014
Edad : 23
Localización : mar del plata,buenos aires

Volver arriba Ir abajo

Re: No funciona la luz trasera, como saco el portalampara?

Mensaje por Damiandominico el Mar 13 Mayo 2014, 23:29

seria importante identificar si es el porta y no las lamparas que suelen venir quemadas , yo en algun momento cuando apenas la compre tuve un problema similar en algun lugar se me habia cortado el positivo y lleve uno nuevo , pero capaz no sea tu caso , igualmente para ver el porta y probar todo bien tenes que sacar el asiento , que es relativamente sencillo sino , yo lo hecho muchas veces , con dos pedazos de cable proba el porta con la lamparita a ver si te esta llegando la corriente tocas con uno la chapita del porta y chapa de lampara y con el otro pedazo de cable las conecciones que tiene la lampara atra y el porta atras parece jodido pero es facil ahi probas todo sin tener que desarmar espero te ayude y si no hay positivo o negativo lo agarras de cualquier lado y lo llevas prolijito por adentro y alimentas otra vez es muy sencillo espero te ayude y lo soluciones suerte y saludos

Damiandominico

Mensajes : 51
Fecha de inscripción : 04/10/2013
Edad : 37
Localización : v.dominico

Volver arriba Ir abajo

Re: No funciona la luz trasera, como saco el portalampara?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.